[Rd] Rgraphviz + graphviz 1.12.1 compilation error

From: Saurin Jani <saurin_jani_at_yahoo.com>
Date: Fri 24 Sep 2004 - 06:00:20 EST


Hi,

I have Linux Fedora 32 bit with 512 RAM

I would like to use Rgraphviz package.so, I did:

$ [root@localhost packages]# rpm -i
graphviz-1.12-1.i386.rpm

package graphviz-1.12-1 is already installed

[root@localhost packages]# R CMD INSTALL -l
/usr/local/lib/R/library Rgraphviz_1.4.0.tar.gz


anyone has this before....?

thanks,
Saurin



R-devel@stat.math.ethz.ch mailing list
https://stat.ethz.ch/mailman/listinfo/r-devel Received on Fri Sep 24 06:13:01 2004

This archive was generated by hypermail 2.1.8 : Wed 03 Nov 2004 - 22:45:17 EST