[Rd] R 2.5.0 MAC OS X version

From: Recai Yucel <yucel_at_schoolph.umass.edu>
Date: Wed, 30 May 2007 10:08:13 -0400


Please accept my apologies if this was addressed before, I could not find any solution so I am posting my question here.

I am having a lot of difficulties with installing and developing R packages with the latest version of R 2.5.0. I am using a MacBook Pro. I never had these problems with the previous versions of R. I think part of the problem is caused by the GNU Fortran 4.2.0 or my lack of knowledge...

If anybody else had similar problems and found the solution, please let me know.

Best.

-- 
Recai Yucel, Ph.D.
Assistant Professor of Biostatistics
Biostatistics and Epidemiology
UMASS-Amherst

______________________________________________
R-devel_at_r-project.org mailing list
https://stat.ethz.ch/mailman/listinfo/r-devel
Received on Wed 30 May 2007 - 14:09:34 GMT

Archive maintained by Robert King, hosted by the discipline of statistics at the University of Newcastle, Australia.
Archive generated by hypermail 2.2.0, at Wed 30 May 2007 - 14:34:16 GMT.

Mailing list information is available at https://stat.ethz.ch/mailman/listinfo/r-devel. Please read the posting guide before posting to the list.