[R] Incompatability of lme4 and Matrix packages

From: Mark Lyman <mark.lyman_at_gmail.com>
Date: Mon 09 Oct 2006 - 15:29:17 GMT


I just installed R 2.4 on a windows machine and installed the lme4 package version 0.9975-1. Unfortunately this version requires the 0.9975-2 version of the Matrix package which I cannot seem to find. It seems the newest version I can find is 0.9975-1. Is there somewhere I could find this newer version.

Mark Lyman



R-help@stat.math.ethz.ch mailing list
https://stat.ethz.ch/mailman/listinfo/r-help PLEASE do read the posting guide http://www.R-project.org/posting-guide.html and provide commented, minimal, self-contained, reproducible code. Received on Tue Oct 10 01:34:10 2006

Archive maintained by Robert King, hosted by the discipline of statistics at the University of Newcastle, Australia.
Archive generated by hypermail 2.1.8, at Mon 09 Oct 2006 - 16:30:09 GMT.

Mailing list information is available at https://stat.ethz.ch/mailman/listinfo/r-help. Please read the posting guide before posting to the list.