Re: [R] Problem with RSVGTipsDevice

From: Mark Difford <mark_difford_at_yahoo.co.uk>
Date: Mon, 11 Jun 2007 11:38:06 -0700 (PDT)

Hi Mister_Bluesman,

Sadly it is; and it stays up (in what's probably a bold, sans serif), lurking behind the "ToolTip," when that comes up.

This is not my area of X, but any standard txt editor will open an svg file. If you search through your file you will find lots and lots of "null" arguments to various functions. It's likely that the problem lies there.

HTH, Mark Difford.

mister_bluesman wrote:
>
> Ah. Now that's intersting. It works in Opera. But do you get an annoying
> 'Null' label by the cursor when you place it over the svg file?
>
> MANY thanks
>

-- 
View this message in context: http://www.nabble.com/Problem-with-RSVGTipsDevice-tf3902760.html#a11066065
Sent from the R help mailing list archive at Nabble.com.

______________________________________________
R-help_at_stat.math.ethz.ch mailing list
https://stat.ethz.ch/mailman/listinfo/r-help
PLEASE do read the posting guide http://www.R-project.org/posting-guide.html
and provide commented, minimal, self-contained, reproducible code.
Received on Mon 11 Jun 2007 - 18:53:27 GMT

Archive maintained by Robert King, hosted by the discipline of statistics at the University of Newcastle, Australia.
Archive generated by hypermail 2.2.0, at Mon 11 Jun 2007 - 19:31:48 GMT.

Mailing list information is available at https://stat.ethz.ch/mailman/listinfo/r-help. Please read the posting guide before posting to the list.