[R] "RMySQL for R 2.0.1"

From: Fredrik Lundgren <fredrik.bg.lundgren_at_bredband.net>
Date: Fri 18 Mar 2005 - 08:07:35 EST


Dear List,

RMySQL is old and wouldn't install on R 2.0.1. How should the source be rewritten to be accepted by R 2.0.1.

With thanks

Fredrik Lundgren



R-help@stat.math.ethz.ch mailing list
https://stat.ethz.ch/mailman/listinfo/r-help PLEASE do read the posting guide! http://www.R-project.org/posting-guide.html Received on Fri Mar 18 08:12:59 2005

This archive was generated by hypermail 2.1.8 : Fri 03 Mar 2006 - 03:30:51 EST