[R] Problem with upgrade to R 2.1 on Mac

From: Michael Kubovy <kubovy_at_virginia.edu>
Date: Thu 19 May 2005 - 22:47:09 EST

I'm not sure what information you might need to help me. When I moved to R 2.1 many of the packages I had installed are not available. Please send copy of reply directly to me.

  Machine Model:	Power Mac G5
   CPU Type:	PowerPC 970  (2.2)
  System Version:	Mac OS X 10.3.9 (7W98)
   Kernel Version:	Darwin 7.9.0

______________________________________________
R-help@stat.math.ethz.ch mailing list
https://stat.ethz.ch/mailman/listinfo/r-help PLEASE do read the posting guide! http://www.R-project.org/posting-guide.html Received on Thu May 19 22:55:02 2005

This archive was generated by hypermail 2.1.8 : Fri 03 Mar 2006 - 03:31:51 EST