[R] Package libblas.so.3 not found installing R2.1.1 on Linux FC4

From: John Sorkin <jsorkin_at_grecc.umaryland.edu>
Date: Sun 24 Jul 2005 - 00:18:46 EST


I am trying to install
R.2.1.1 under Linux FC4 using RPM. During the installation I get the following message:
The following package could not be found on your system. Installation cannot continue until it is installed.

The package in question of libblas.so.3.

Does anyone know where I can get the package? Can I use RPM to intall the package?
Thanks,
John

John Sorkin M.D., Ph.D.
Chief, Biostatistics and Informatics
Baltimore VA Medical Center GRECC and
University of Maryland School of Medicine Claude Pepper OAIC

University of Maryland School of Medicine Division of Gerontology
Baltimore VA Medical Center
10 North Greene Street
GRECC (BT/18/GR)
Baltimore, MD 21201-1524

410-605-7119
- NOTE NEW EMAIL ADDRESS:
jsorkin@grecc.umaryland.edu



R-help@stat.math.ethz.ch mailing list
https://stat.ethz.ch/mailman/listinfo/r-help PLEASE do read the posting guide! http://www.R-project.org/posting-guide.html Received on Sun Jul 24 00:27:03 2005

This archive was generated by hypermail 2.1.8 : Fri 03 Mar 2006 - 03:33:58 EST