Re: [R] CRAN versions of lme4/Matrix don't appear to work with R 2.1.1

From: Spencer Graves <spencer.graves_at_pdf.com>
Date: Fri 13 Jan 2006 - 09:40:09 EST

          It worked fine for me using
http://cran.fhcrc.org/ Fred Hutchinson Cancer Research Center, Seattle, WA

          spencer graves

Peter Dalgaard wrote:

> "White, Charles E WRAIR-Wash DC" <charles.edwin.white@us.army.mil> writes:
>
>
>>I blew away my existing R directory structure, reinstalled R 2.2.1 from
>>scratch, downloaded lme4 and associated packages from scratch, tried to
>>load lme4 and got the same error message. Again, I am using the Windows
>>version of R on XP.
>
>
> Which CRAN mirror? The Statlib one has been acting up lately.
>
>



R-help@stat.math.ethz.ch mailing list
https://stat.ethz.ch/mailman/listinfo/r-help PLEASE do read the posting guide! http://www.R-project.org/posting-guide.html Received on Fri Jan 13 09:45:39 2006

This archive was generated by hypermail 2.1.8 : Fri 13 Jan 2006 - 14:19:48 EST